Erro de conex„o com o banco PHP Warning: mysql_connect(): Connecting to 3.22, 3.23 & 4.0 is not supported. Server is 4.0.23-nt in D:\web\odrtecnologia\htdocs\config.php on line 4 PHP Warning: mysql_connect(): Connecting to 3.22, 3.23 & 4.0 servers is not supported in D:\web\odrtecnologia\htdocs\config.php on line 4